Spring Cloud Dalston.SR4版本应该使用哪个版本zipkin来做链路监控?

Spring Cloud Dalston.SR4版本应该使用哪个版本zipkin来做链路监控?好像默认引入的不支持。。
已邀请:

helecong - 90后IT男,新晋级springcloud程序员

赞同来自:

我也遇到该问题,zipkin的UI默认引入没有版本,maven校验不通过,麻烦您这边解决了也和我分享下

要回复问题请先登录注册